Wir sind umgezogen und absofort findet ihr uns hier: http://revolutionsimracing.forumprofi.de/portal.php
RE: Kein Motoren-Sound(Mods) nach Assetto Corsa Update 1.1.5 - 4

#16

RE: Kein Motoren-Sound(Mods) nach Assetto Corsa Update 1.1.5

in Assetto Corsa Allgemeines 15.04.2015 19:11
von AndySpeed (gelöscht)
avatar

funktioniert bei mir , zumindest offline beim clio


nach oben springen

#17

RE: Kein Motoren-Sound(Mods) nach Assetto Corsa Update 1.1.5

in Assetto Corsa Allgemeines 15.04.2015 19:39
von Lux_Racing (gelöscht)
avatar

funktioniert auch bei mir offline


nach oben springen

#18

RE: Kein Motoren-Sound(Mods) nach Assetto Corsa Update 1.1.5

in Assetto Corsa Allgemeines 15.04.2015 19:41
von RS201 (gelöscht)
avatar

Grade mal versucht, Online auf dem Server hat es jetzt auch funktioniert.


nach oben springen

#19

RE: Kein Motoren-Sound(Mods) nach Assetto Corsa Update 1.1.5

in Assetto Corsa Allgemeines 16.04.2015 10:19
von Kickstart (gelöscht)
avatar

Guten Morgen,
wer das Problem hat, das die originalen Wagen keinen Motorsound haben, der kann seine GUIDs im SFX-Ordner löschen. Danach funzen die wenigstens wieder. Bei manchen Mod's "soll" es auch klappen.

Ansonsten kann ich alternativ auch GSC empfehlen. Hier mal ein wenig content dazu.


nach oben springen


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Ekull
Besucherzähler
Heute war 1 Gast online.

Forum Statistiken
Das Forum hat 621 Themen und 5287 Beiträge.
Besucherrekord: 203 Benutzer (18.08.2015 21:50).

Xobor Forum Software von Xobor.de
Einfach ein Forum erstellen