Wir sind umgezogen und absofort findet ihr uns hier: http://revolutionsimracing.forumprofi.de/portal.php
Verschiedene Probleme seid gestern nach Windows Update

#1

Verschiedene Probleme seid gestern nach Windows Update

in Assetto Corsa Allgemeines 26.02.2015 19:41
von xXx (gelöscht)
avatar

Servus,
Ich habe mal wieder Probleme und komme nicht weiter ! Und zwar hat mein Schleppi gestern nen Update gemacht und jetzt kann ich Steam nur noch Offline benutzen und das aauch nicht immer. Desweiteren sagt er mir wenn ich im TS aus den Server will Verbindung zum Server fehlgeschlagen. Habe folgendes schon getestet Steam neu installiert, TS neu installiert, Windows Firewall ausgeschaltet und meinen Virenscanner drüber gejagt der natürlich nix gefunden hat. Alles was ich gemacht habe hat nix gebracht. Hoffentlich kann mir jemand Helfen.

MfG xXx


nach oben springen

#2

RE: Verschiedene Probleme seid gestern nach Windows Update

in Assetto Corsa Allgemeines 26.02.2015 21:50
von TheRUFfanatic • VIP+Liga | 215 Beiträge | 6747 Punkte

Hast du Windows 7 oder 8? Und normal ins Internet kannst du?


nach oben springen

#3

RE: Verschiedene Probleme seid gestern nach Windows Update

in Assetto Corsa Allgemeines 27.02.2015 06:54
von xXx (gelöscht)
avatar

Moin Moin ich habe Windows 7. Ins Internet kann ich ganz normal gehen nur die 2 Sachen gehen nicht !

xXx


nach oben springen

#4

RE: Verschiedene Probleme seid gestern nach Windows Update

in Assetto Corsa Allgemeines 28.02.2015 11:48
von xXx (gelöscht)
avatar

Hallo Jungs,

Da mein Steam seid Donnerstag nur noch offline geht und mein Teamspeak sich nicht mehr mit Servern verbindet obwohl ich es schon beides mittlerweile 3 mal neu installiert habe, werde ich ab jetzt Leider nicht mehr Teilnehmen können da ich in dieser sache keine Computer Kenntnisse habe und dieses Problem nicht lösen kann.
Viel Spaß noch.

MfG xXx


nach oben springen

#5

RE: Verschiedene Probleme seid gestern nach Windows Update

in Assetto Corsa Allgemeines 28.02.2015 13:16
von Arkgriffen (gelöscht)
avatar

Hi Stefan versuchmal die clientregestrie.blob zu löschen.

danach sollte steam wieder online gehen.


nach oben springen


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Ekull
Besucherzähler
Heute war 1 Gast online.

Forum Statistiken
Das Forum hat 621 Themen und 5287 Beiträge.
Besucherrekord: 203 Benutzer (18.08.2015 21:50).

Xobor Forum Software von Xobor.de
Einfach ein Forum erstellen