Wir sind umgezogen und absofort findet ihr uns hier: http://revolutionsimracing.forumprofi.de/portal.php
RE: Assetto Corsa schmiert ständig ab - 2

#6

RE: Assetto Corsa schmiert ständig ab

in Assetto Corsa Allgemeines 15.08.2015 11:34
von Gelöschtes Mitglied
avatar

teste ich mal.


nach oben springen

#7

RE: Assetto Corsa schmiert ständig ab

in Assetto Corsa Allgemeines 15.08.2015 11:37
von G-Drive • Gründer & Forum Betreiber/Inhaber | 5.271 Beiträge | 203082 Punkte

So habe mir jetzt den Originalen SFX Ordner wieder geholt da es daran lag.
Jetzt geht es wieder.
Mir ist auch aufgefallen mit dem scheiss SFX Patch haben einige Kunos Fahrzeuge keinen OnBoard Sound mehr.
Jetzt geht alles wieder bis auf die ganzen Mod Fahrzeuge die kein Sound Update bekommen haben.
Muss jetzt noch gucken ob der Porsche Sound hat ansonsten werde ich nicht mit fahren da es mir dann echt zu doof ist wenn das Game immer abstürzt


zuletzt bearbeitet 15.08.2015 11:39 | nach oben springen

#8

RE: Assetto Corsa schmiert ständig ab

in Assetto Corsa Allgemeines 15.08.2015 11:45
von Gelöschtes Mitglied
avatar

Jo bei mir das gleiche.Hab mit dem Bentley probiert.Kurze Zeit in der Box und die Exe. schmiert ab.


nach oben springen

#9

RE: Assetto Corsa schmiert ständig ab

in Assetto Corsa Allgemeines 15.08.2015 11:55
von G-Drive • Gründer & Forum Betreiber/Inhaber | 5.271 Beiträge | 203082 Punkte

Werde dann jetzt mal schauen bei welchen Mod Kisten der Sound ohne Patch nicht mehr geht und diese fliegen dann raus.
Wird ja eh niemand mehr für die meisten Kisten nen ordentliches Sound Update bringen und nen Patch damit diese Kisten laufen auf kosten anderer fahrzeuge die ohne laufen würden brauch ich nicht.
Besonders nicht wenn dadurch die original Kunos Sounds bei mir Nissan GTR, SLS, Audi Quattro,Ferrari 458 GT2 und evtl noch mehr nicht mehr gehen.

Unser Cup Porsche läuft zum Glück ohne da er schon einen Sound Update bekommen hatte.


nach oben springen

#10

RE: Assetto Corsa schmiert ständig ab

in Assetto Corsa Allgemeines 15.08.2015 11:55
von PP_C • 393 Beiträge | 24301 Punkte

Bin gestern du URD LMP's gefahren und den Bentley aus dem AC Forum, lief alles ohne Probleme.



nach oben springen


Besucher
0 Mitglieder und 4 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Ekull
Besucherzähler
Heute waren 4 Gäste online.

Forum Statistiken
Das Forum hat 621 Themen und 5287 Beiträge.
Besucherrekord: 203 Benutzer (18.08.2015 21:50).

Xobor Forum Software von Xobor.de
Einfach ein Forum erstellen